Question on Stochastic element-mean

Comments

2 comments

  • Official comment
    Avatar
    Rick Kossik

    I'm guessing you are not actually running a deterministic simulation; you are simply running a single realization.  Go to the Simulation Settings dialog, Monte Carlo tab, and select Deterministic Simulation

    Comment actions Permalink
  • Avatar
    Jennifer Wohlwend

    Of course! I don't know why but I thought deterministic was default :) Thank you!!

    1
    Comment actions Permalink

Please sign in to leave a comment.